Notice: You are currently looking at the documentation of langify V1. A new langify version is available. If you have V1 and want to update to V2 please contact support@langify-app.com.

Do you need more help?

+ Attach a file